LohnFix Forum LohnFix Forum
zur Startseite   zur Startseite Zur Foren-Startseite   Zur Foren-Startseite
 
 


Hier finden Sie Beiträge die Älter sind als 5 Tage. Technische Fragen
Technische Fragen rund um LohnFix
Themen: 154

Thema: ELStAM

1176 mal gelesen   1176 mal gelesen
Betriebsberatung Kerstin Quandt - Frau Dahm
Verfasst am 02.02.2015 um 11:40 Uhr
Liebes LohnFix-Team,
wieder einmal mehr verzweifle ich bei diesem ELStAM- System.
Ich fordere am Monatsanfang die Liste an, warte die Rückmeldung ab und nun hab ich bei vielen Firmen die ich abrechne seit einiger Zeit folgende Rückmeldung: " Ihre Anfrage wurde bearbeitet, es wurden 0 Elemente gefunden,..."
Nach Rücksprache mit dem zuständigen Finanzamt sind dort alle Erfassungen (AGStnr., Arbeitnehmer, etc.) richtig und die Meldungen liegen vor.
Nun weiß ich aber auch, dass sich bei einigen AN die Steuermerkmale lt. Finanzamtschreiben geändert haben. Ich gab die Änderung in die SV-Maske ein, aber da keine Rückmeldung vorliegt, wird diese nicht verarbeitet und berücksichtigt.
Was kann ich machen, dass meine Rückmeldungen wieder korrekt ankommen und umgesetzt werden können?
Vielen Dank für Ihre Hilfe.
Freundliche Grüße aus der Uckermark
Verena Dahm
-Betriebsberatung K.Quandt-
LohnFix-Team Maike Voß
Verfasst am 02.02.2015 um 12:26 Uhr
Guten Tag,

Ihre Frage kann von keinem LohnFix-Anwender beantwortet werden.... Wir möchten Sie bitten, dass Sie sich mit unserem Support in Verbindung setzten.
Herzliche Grüße sendet Ihnen
Maike Voß
LohnFix-Team
Betriebsberatung Kerstin Quandt / Frau Dahm
Verfasst am 05.02.2015 um 09:16 Uhr
Dank der Bemühungen, Erklärungen und Fernwartung mit Teamviewer - speziell Herr Pfenning konnte mein "ELStAM-Problem" gelöst werden.
Auch hat anschließend alles im "Alleingang" super geklappt.
Vielen Dank für Ihre Unterstützung.  
Freundliche Grüße aus der Uckermark
Verena Dahm
- Betriebsberatung K.Quandt -